<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
  <link rel="alternate" href="https://mundocontact.com/" hreflang="es-mx" />
<meta http-equiv="Refresh" content="300" />
<meta name="robots" content="index,follow">
<!-- div footer -->
<style>

#ventana-flotante {
width: 100%;
position: fixed;
background: rgba(64,64,64,0.1);
bottom: 0px;
left: 0px;
z-index: 999;
padding: 10px 0;
margin: 0px 0;
text-align: center;
}
#ventana-flotante #contenedor {
padding: 12px 12px 12px 12px;
}
#ventana-flotante .cerrar {
position: absolute;
left: 5px;
top: 10px;
border: 1px solid #a5a5a4;
background-color: #fff;
color: #f50805;
cursor: pointer;
width: 21px;
height: 21px;
padding-top: 0px;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
float: right;
}
#ventana-flotante .cerrar:hover {
background: #ff6868;
color: white;
text-decoration: none;
text-shadow: -1px -1px red;
border-bottom: 1px solid red;
border-left: 1px solid red;
}

.oculto {-webkit-transition:1s;-moz-transition:1s;-o-transition:1s;-ms-transition:1s;opacity:0;-ms-opacity:0;-moz-opacity:0;visibility:hidden;}
</style>
<!-- mgid -->
<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>

<!-- End div footer -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag">
</script>

<!-- TailTarget Tag Manager TT-13159-8/CT-1122 -->
<script>
 (function(i) {
 var ts = document.createElement('script');
 ts.type = 'text/javascript';
 ts.async = true;
 ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(ts, s);
 })('TT-13159-8/CT-1122');
</script>
<!-- End TailTarget Tag Manager -->

<!-- TailTarget Tag Manager TT-13414-7/CT-1179 Rombhus -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-13414-7/CT-1179');
</script>
<!-- End TailTarget Tag Manager -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76410540-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76410540-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics Red Rombhus-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66549106-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66549106-1');
</script>
 
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TV5C8V2');</script>
<!-- End Google Tag Manager -->
<!-- ADX  Start GPT Async Tag -->

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <link rel="preconnect" as="script" href="https://mundocontact.com/prebid4.15.0.js">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://mundocontact.com/prebid4.15.0.js"></script>
<script>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</script>

<!-- ADX ROMBHUS End GPT Async Tag -->






<meta property="fb:pages" content="10758770254" />


    <title>Bitcoin supera los 50,000 dólares | Mundo Contact</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mundocontact.com/xmlrpc.php" />
    <meta property="og:image" content="https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla.jpg" /><meta name="author" content="Rafael Ugalde">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; Feed" href="https://mundocontact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; RSS de los comentarios" href="https://mundocontact.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundocontact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mundocontact.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mundocontact.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mundocontact.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mundocontact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundocontact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundocontact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amazon fabricará el Fire TV Stick en India' href='https://mundocontact.com/amazon-fabricara-el-fire-tv-stick-en-india/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://mundocontact.com/bitcoin-supera-los-50000-dolares/" />
<link rel='shortlink' href='https://mundocontact.com/?p=103252' />
<link rel="alternate" type="application/json+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mundocontact.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/mundocontact.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/mundocontact.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mundocontact.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/category/web/",
                                "name": "Web."
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/bitcoin-supera-los-50000-dolares/",
                                "name": "Bitcoin supera los 50,000 dólares"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Seedtag 180618--> 

    <script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '6534-9314-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
    <!-- Seedtag 180618--> 

<!-- div footer -->
<div id='ventana-flotante'>

<div class='cerrar' href='javascript:void(0);' onclick='document.getElementById(&apos;ventana-flotante&apos;).className = &apos;oculto&apos;'> X </div>

<div id='contenedor'>

<div id='addpixel'>
<script>
googletag.cmd.push(function() { googletag.display('addpixel'); });
</script>
</div>

</div>

</div>
<!-- End div footer -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-103252 single-format-standard bitcoin-supera-los-50000-dolares global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV5C8V2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-second-container"><ul id="menu-second" class="td-mobile-main-menu"><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li id="menu-item-75367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li id="menu-item-93666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mundocontact.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-90746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li id="menu-item-90752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li id="menu-item-90888" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li id="menu-item-93655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li id="menu-item-85248" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li id="menu-item-90753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li id="menu-item-51606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li id="menu-item-91478" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li id="menu-item-93011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetinaMobile-300x117.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logoMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
	</a>
	    </div>
    <div class="menu-second-container"><ul id="menu-second-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mundocontact.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://mundocontact.com/">
            <img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
            <span class="td-visual-hidden">Mundo Contact</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div id='top_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div>
</div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-103252" class="post-103252 post type-post status-publish format-standard has-post-thumbnail hentry category-web tag-bitcoin tag-criptomoneda" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mundocontact.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Web." class="entry-crumb" href="https://mundocontact.com/category/web/">Web.</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bitcoin supera los 50,000 dólares</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://mundocontact.com/category/web/">Web.</a></li></ul>
            <header>
                <h1 class="entry-title">Bitcoin supera los 50,000 dólares</h1>

                                    <p class="td-post-sub-title">Bitcoin rebasa los 50,000 dólares, con un alza aproximada de 70% en el año</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://mundocontact.com/author/rugalde/">Rafael Ugalde</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T13:26:09+00:00" >febrero 16, 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla.jpg" data-caption=""><img width="640" height="420" class="entry-thumb td-modal-image" src="https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla-640x420.jpg" srcset="https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla-640x420.jpg 640w, https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla-300x197.jpg 300w, https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla-681x447.jpg 681w, https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla.jpg 802w" sizes="(max-width: 640px) 100vw, 640px" alt="Guía para entender cómo funcionan los Bitcoins" title="bitcoin-pantalla"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!-- End AdSlot -->
<div id='top_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_b'); });
  </script>
</div>
<!-- End AdSlot --></div><p><strong>Bitcoin</strong>, la criptomoneda más grande del mundo, saltó hasta 4.9% a <strong>50,548 dólares</strong> y ahora ha subido aproximadamente un <strong>70%</strong> en lo que va del año.</p>
<p>Por su parte, <strong>Ether</strong>, una criptomoneda rival, alcanzó un récord el viernes con una subida de aproximadamente 140% en lo que va del año.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- End AdSlot -->
<div id='box_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_b'); });
  </script>
</div>
<!-- End AdSlot -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag"></script></div><p>Después de terminar el año pasado con un aumento en el cuarto trimestre de 170% a alrededor de 29,000 dólares, el token de Bitcoin saltó a 40 dólares siete días después.</p>
<p>Se necesitaron casi seis semanas para romper el último umbral, impulsado por el respaldo de personas como Paul Tudor Jones, Stan Druckenmiller, Duke Miller y Elon Musk.</p>
<p>El <a href="https://mundocontact.com/tesla-podria-aceptar-pagos-con-bitcoins/">anuncio</a> de que <strong>Tesla</strong> agregó 1,500 millones de dólares en Bitcoin a su balance, fue el catalizador reciente más visible, lo que hizo que el precio subiera un 16% el 8 de febrero, la mayor ganancia en un día desde que COVID-19 propició la volatilidad de los mercados financieros.</p>
<p>El optimismo creció después de que MasterCard y Bank of New York Mellon se movieron para facilitar a los clientes el uso de criptomonedas, mientras que Bloomberg informó el sábado que Morgan Stanley podría agregar Bitcoin a su lista de posibles apuestas.</p>
<p>Anthony Trenchev, socio gerente y cofundador de Nexo en Londres, uno de los mayores prestamistas de criptomonedas, advirtió que los inversionistas deberían estar preparados para un &#8216;viaje salvaje&#8217; después del último hito, señalando el retroceso del 30% del mes pasado como evidencia.</p>
<p>&#8216;La volatilidad a corto plazo es una característica importante de este mercado alcista y los inversionistas deben prepararse en consecuencia&#8217;, comentó.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mundocontact.com/bitcoin-supera-los-50000-dolares/" data-a2a-title="Bitcoin supera los 50,000 dólares"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmundocontact.com%2Fbitcoin-supera-los-50000-dolares%2F&amp;linkname=Bitcoin%20supera%20los%2050%2C000%20d%C3%B3lares" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://mundocontact.com/bitcoin-supera-los-50000-dolares/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://mundocontact.com/bitcoin-supera-los-50000-dolares/" data-text="Bitcoin supera los 50,000 dólares"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- End AdSlot -->
<div id='top_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_c'); });
  </script>
</div>
<!-- End AdSlot -->
<!-- Composite Start -->
<div id="M556976ScriptRootC857505">
</div>
<script src="https://jsc.mgid.com/m/u/mundocontact.com.857505.js" async></script>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="http://.">Bloomberg</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://mundocontact.com/tag/bitcoin/">Bitcoin</a></li><li><a href="https://mundocontact.com/tag/criptomoneda/">Criptomoneda</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mundocontact.com/author/rugalde/">Rafael Ugalde</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rafael Ugalde"></span><meta itemprop="datePublished" content="2021-02-16T13:26:09+00:00"><meta itemprop="dateModified" content="2021-02-16T13:26:09-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mundocontact.com/bitcoin-supera-los-50000-dolares/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png"></span><meta itemprop="name" content="Mundo Contact"></span><meta itemprop="headline " content="Bitcoin supera los 50,000 dólares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2018/01/bitcoin-pantalla.jpg"><meta itemprop="width" content="802"><meta itemprop="height" content="526"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_602d0d1438792 = new tdBlock();
block_td_uid_5_602d0d1438792.id = "td_uid_5_602d0d1438792";
block_td_uid_5_602d0d1438792.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_602d0d1438792_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_602d0d1438792_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":103252,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_5_602d0d1438792.td_column_number = "3";
block_td_uid_5_602d0d1438792.block_type = "td_block_related_posts";
block_td_uid_5_602d0d1438792.post_count = "6";
block_td_uid_5_602d0d1438792.found_posts = "129";
block_td_uid_5_602d0d1438792.header_color = "";
block_td_uid_5_602d0d1438792.ajax_pagination_infinite_stop = "";
block_td_uid_5_602d0d1438792.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_602d0d1438792);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_602d0d1438792_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_602d0d1438792" ><h4 class="td-related-title"><a id="td_uid_6_602d0d143bc02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_602d0d1438792" href="#">Artículos relacionados</a><a id="td_uid_7_602d0d143bc5c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_602d0d1438792" href="#">Más del autor</a></h4><div id=td_uid_5_602d0d1438792 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/bitcoin-gana-mas-atencion-en-wall-street/" rel="bookmark" title="Bitcoin gana más atención en Wall Street"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2017/10/bitcoin-criptomoneda-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2017/10/bitcoin-criptomoneda-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2017/10/bitcoin-criptomoneda-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2017/10/bitcoin-criptomoneda-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2017/10/bitcoin-criptomoneda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="El cambista CME planea introducir futuros de Bitcoin" title="Bitcoin gana más atención en Wall Street"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/bitcoin-gana-mas-atencion-en-wall-street/" rel="bookmark" title="Bitcoin gana más atención en Wall Street">Bitcoin gana más atención en Wall Street</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/mastercard-permitira-el-uso-de-criptomonedas/" rel="bookmark" title="Mastercard permitirá el uso de criptomonedas"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2019/10/bitcoin-ethereum-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2019/10/bitcoin-ethereum-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2019/10/bitcoin-ethereum-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2019/10/bitcoin-ethereum-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2019/10/bitcoin-ethereum-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Criptomonedas" title="Mastercard permitirá el uso de criptomonedas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/mastercard-permitira-el-uso-de-criptomonedas/" rel="bookmark" title="Mastercard permitirá el uso de criptomonedas">Mastercard permitirá el uso de criptomonedas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/tesla-podria-aceptar-pagos-con-bitcoins/" rel="bookmark" title="Tesla podría aceptar pagos con Bitcoins; compra 1,500 mdd en criptomonedas"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/tesla-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/tesla-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/02/tesla-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/tesla-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/tesla-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Tesla" title="Tesla podría aceptar pagos con Bitcoins; compra 1,500 mdd en criptomonedas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/tesla-podria-aceptar-pagos-con-bitcoins/" rel="bookmark" title="Tesla podría aceptar pagos con Bitcoins; compra 1,500 mdd en criptomonedas">Tesla podría aceptar pagos con Bitcoins; compra 1,500 mdd en criptomonedas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/musk-impulsa-el-mercado-criptografico-a-niveles-record/" rel="bookmark" title="Musk impulsa el mercado criptográfico a niveles récord"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2016/10/bitcoin-blockchain.jpg" srcset="https://mundocontact.com/wp-content/uploads/2016/10/bitcoin-blockchain.jpg 700w, https://mundocontact.com/wp-content/uploads/2016/10/bitcoin-blockchain-300x225.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Musk impulsa el mercado criptográfico a niveles récord"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/musk-impulsa-el-mercado-criptografico-a-niveles-record/" rel="bookmark" title="Musk impulsa el mercado criptográfico a niveles récord">Musk impulsa el mercado criptográfico a niveles récord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/india-planea-legislacion-para-prohibir-la-criptomonedas/" rel="bookmark" title="India planea legislación para prohibir la criptomonedas"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/india-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/india-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/02/india-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/india-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/india-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="India planea legislación para prohibir la criptomonedas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/india-planea-legislacion-para-prohibir-la-criptomonedas/" rel="bookmark" title="India planea legislación para prohibir la criptomonedas">India planea legislación para prohibir la criptomonedas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/mayor-operador-de-ciptomonedas-rompe-record-de-transacciones/" rel="bookmark" title="Mayor operador de ciptomonedas rompe récord de transacciones"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/binance-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/binance-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/02/binance-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/binance-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/binance-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Binance" title="Mayor operador de ciptomonedas rompe récord de transacciones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/mayor-operador-de-ciptomonedas-rompe-record-de-transacciones/" rel="bookmark" title="Mayor operador de ciptomonedas rompe récord de transacciones">Mayor operador de ciptomonedas rompe récord de transacciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_602d0d1438792" data-td_block_id="td_uid_5_602d0d1438792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_602d0d1438792" data-td_block_id="td_uid_5_602d0d1438792"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mundocontact.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div id='box_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_a'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Revista Mundo Contact</span></h4><div class="textwidget custom-html-widget"><iframe style="width:300px;height:350px" src="https://online.anyflip.com/gzweg/hksn/index.html"  seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" ></iframe></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_602d0d14453b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_602d0d14453b4" ><script>var block_td_uid_9_602d0d14453b4 = new tdBlock();
block_td_uid_9_602d0d14453b4.id = "td_uid_9_602d0d14453b4";
block_td_uid_9_602d0d14453b4.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo m\u00e1s popular en MC","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_602d0d14453b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_602d0d14453b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_602d0d14453b4.td_column_number = "1";
block_td_uid_9_602d0d14453b4.block_type = "td_block_1";
block_td_uid_9_602d0d14453b4.post_count = "5";
block_td_uid_9_602d0d14453b4.found_posts = "36";
block_td_uid_9_602d0d14453b4.header_color = "#";
block_td_uid_9_602d0d14453b4.ajax_pagination_infinite_stop = "";
block_td_uid_9_602d0d14453b4.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_602d0d14453b4);
</script>            <script>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</script>
            <h4 class="block-title"><span>Lo más popular en MC</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_9_602d0d14453b4-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_602d0d149e5a6" data-td_filter_value="" data-td_block_id="td_uid_9_602d0d14453b4" href="#">All</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_602d0d149e608" data-td_filter_value="11" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Apps y Gadgets.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_602d0d149e661" data-td_filter_value="37" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Articulos.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_602d0d149e6b7" data-td_filter_value="38" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Blog.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_14_602d0d149e706" data-td_filter_value="5866" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Boletines de Prensa</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_15_602d0d149e753" data-td_filter_value="1493" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Customer Experience.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_16_602d0d149e7a0" data-td_filter_value="7827" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Datos duros.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_17_602d0d149e7ec" data-td_filter_value="7841" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Revista Digital</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_18_602d0d149e838" data-td_filter_value="7" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Social Media.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_19_602d0d149e884" data-td_filter_value="6" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Tecnología.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_20_602d0d149e8d5" data-td_filter_value="8" data-td_block_id="td_uid_9_602d0d14453b4" href="#">Web.</a></li></ul></div></div><div id=td_uid_9_602d0d14453b4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/20-de-adultos-en-eu-tienen-un-amazon-echo/" rel="bookmark" title="20% de adultos en EU tienen un Amazon Echo"><img width="300" height="194" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2020/01/echo-amazon-300x194.jpg" srcset="https://mundocontact.com/wp-content/uploads/2020/01/echo-amazon-300x194.jpg 300w, https://mundocontact.com/wp-content/uploads/2020/01/echo-amazon-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Familia Amazon Echo" title="20% de adultos en EU tienen un Amazon Echo"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/20-de-adultos-en-eu-tienen-un-amazon-echo/" rel="bookmark" title="20% de adultos en EU tienen un Amazon Echo">20% de adultos en EU tienen un Amazon Echo</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://mundocontact.com/author/mundo-contact/">Mundo Contact</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T09:00:46+00:00" >febrero 11, 2021</time></span>                <div class="td-module-comments"><a href="https://mundocontact.com/20-de-adultos-en-eu-tienen-un-amazon-echo/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Amazon Echo es el altavoz inteligente más popular en las casas de EU, con un 20% de adultos que aseguran tener uno            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/rusia-niega-vinculo-con-ciberataques-en-francia/" rel="bookmark" title="Rusia niega vínculo con ciberataques en Francia"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2018/08/hacker-rusia-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2018/08/hacker-rusia-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2018/08/hacker-rusia-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2018/08/hacker-rusia-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2018/08/hacker-rusia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rusia niega vínculo con ciberataques en Francia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/rusia-niega-vinculo-con-ciberataques-en-francia/" rel="bookmark" title="Rusia niega vínculo con ciberataques en Francia">Rusia niega vínculo con ciberataques en Francia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T04:31:26+00:00" >febrero 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/huawei-presenta-una-demanda-y-niega-ser-amenaza-para-eu/" rel="bookmark" title="Huawei presenta una demanda y niega ser amenaza para EU"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/huawei-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/huawei-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/huawei-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/huawei-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/02/huawei-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Huawei" title="Huawei presenta una demanda y niega ser amenaza para EU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/huawei-presenta-una-demanda-y-niega-ser-amenaza-para-eu/" rel="bookmark" title="Huawei presenta una demanda y niega ser amenaza para EU">Huawei presenta una demanda y niega ser amenaza para EU</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T02:29:45+00:00" >febrero 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/granja-israeli-crea-un-ribeye-con-impresion-3d/" rel="bookmark" title="Granja israelí crea un ribeye con impresión 3D"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/carne-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/carne-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/carne-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/carne-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/02/carne-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Granja israelí crea un ribeye con impresión 3D"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/granja-israeli-crea-un-ribeye-con-impresion-3d/" rel="bookmark" title="Granja israelí crea un ribeye con impresión 3D">Granja israelí crea un ribeye con impresión 3D</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T06:41:55+00:00" >febrero 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/twitter-pierde-1135-millones-de-dolares-en-2020/" rel="bookmark" title="Twitter pierde 1,135 millones de dólares en 2020"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/02/twitter-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/02/twitter-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/02/twitter-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/02/twitter-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/02/twitter-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Twitter" title="Twitter pierde 1,135 millones de dólares en 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/twitter-pierde-1135-millones-de-dolares-en-2020/" rel="bookmark" title="Twitter pierde 1,135 millones de dólares en 2020">Twitter pierde 1,135 millones de dólares en 2020</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T04:27:55+00:00" >febrero 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_602d0d14453b4" data-td_block_id="td_uid_9_602d0d14453b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_602d0d14453b4" data-td_block_id="td_uid_9_602d0d14453b4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- End AdSlot -->
<div id='box_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_c'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- End AdSlot -->
<div id='box_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_b'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- End AdSlot -->
<div id='halfbanner'>
  <script>
    googletag.cmd.push(function() { googletag.display('halfbanner'); });
  </script>
</div>
<!-- End AdSlot --></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suscribeMailing" style="position:absolute; left:0;">
	
<iframe id='doppler_subscription' src='https://app2.fromdoppler.com/Lists/FormProcessing/Form?idForm=zPev9uqXxIiSwxu6iyEZJA%3d%3d'  height='400' width='350' scrolling='no' frameborder='no' style='overflow:scroll'></iframe>
	</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer Hugo-->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://mundocontact.com/"><img class="td-retina-data" src="https://mundocontact.com/wp-content/uploads/2017/11/logoFooter_opt.png" data-retina="https://mundocontact.com/wp-content/uploads/2017/11/MClogoRetina_opt-300x113.png" alt="MundoContact" title="MundoContact"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div><aside class="td_block_template_1 widget widget_a2a_follow_widget"><h4 class="block-title"><span>Síguenos</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/10758770254" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/mundocontact" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/mundo.contact" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_linkedin_company" href="https://www.linkedin.com/company/mundo-contact/" title="LinkedIn Company" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/mundocontact" title="YouTube" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- layer -->
<div id='addinter'>
<script>
googletag.cmd.push(function() { googletag.display('addinter'); });
</script>
</div></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f627a616b604f627a616b60226c60617b6e6c7b216c6062">[email&#160;protected]</a></span></h4><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas Recientes</span></h4>		<ul>
											<li>
					<a href="https://mundocontact.com/bitcoin-supera-los-50000-dolares/">Bitcoin supera los 50,000 dólares</a>
									</li>
											<li>
					<a href="https://mundocontact.com/amazon-fabricara-el-fire-tv-stick-en-india/">Amazon fabricará el Fire TV Stick en India</a>
									</li>
											<li>
					<a href="https://mundocontact.com/microsoft-azure-registra-un-alza-del-50/">Microsoft Azure registra un alza del 50%</a>
									</li>
											<li>
					<a href="https://mundocontact.com/la-startup-de-crm-freshworks-aumenta-40-sus-ingresos/">La startup de CRM Freshworks aumenta 40% sus ingresos</a>
									</li>
											<li>
					<a href="https://mundocontact.com/china-tendra-1100-millones-de-usuarios-de-redes-sociales-en-2025/">China tendrá 1,100 millones de usuarios de redes sociales en 2025</a>
									</li>
					</ul>
		</aside>		</div>
	</div>
</div>



    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 602d0d14b1020
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-top-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
}
.td-header-main-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
    
}

.td-sub-footer-container.td-container{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    color:#675d5d;
    
}

.td-sub-footer-container.td-container li a{
    
    color:#675d5d;
    
}

.td-header-row .td-header-sp-rec {
  height: 90px;
}

.td-post-source-via{
    font-size: 13px !important;
    
}




</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mundocontact.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mundocontact.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mundocontact.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.936 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-17 06:33:24 -->

<!-- Compression = gzip -->