<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
  <link rel="alternate" href="https://mundocontact.com/" hreflang="es-mx" />
<meta http-equiv="Refresh" content="300" />
<meta name="robots" content="index,follow">
<!-- TailTarget Tag Manager TT-13159-8/CT-1122 -->
<script>
 (function(i) {
 var ts = document.createElement('script');
 ts.type = 'text/javascript';
 ts.async = true;
 ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(ts, s);
 })('TT-13159-8/CT-1122');
</script>
<!-- End TailTarget Tag Manager -->

<!-- TailTarget Tag Manager TT-13414-7/CT-1179 Rombhus -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-13414-7/CT-1179');
</script>
<!-- End TailTarget Tag Manager -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76410540-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76410540-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics Red Rombhus-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66549106-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66549106-1');
</script>
 
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TV5C8V2');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="10758770254" />


    <title>Mexicanos consumen más de tres horas diarias de videos | Mundo Contact</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mundocontact.com/xmlrpc.php" />
    <meta property="og:image" content="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone.jpg" /><meta name="author" content="Mundo Contact">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; Feed" href="https://mundocontact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; RSS de los comentarios" href="https://mundocontact.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundocontact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mundocontact.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mundocontact.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mundocontact.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mundocontact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundocontact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundocontact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Espera Corea del Sur numerosos ciberataques norcoreanos en 2023' href='https://mundocontact.com/espera-corea-del-sur-numerosos-ciberataques-norcoreanos-en-2023/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/" />
<link rel='shortlink' href='https://mundocontact.com/?p=107818' />
<link rel="alternate" type="application/json+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mundocontact.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="dns-prefetch" href="//ajax.googleapis.com" />
<!-- no ads -->
	 	    <!-- mgid -->
     <script async src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>
        <!-- / mgid -->
 		<!-- / seedtag -->
<script async src="https://t.seedtag.com/t/6534-9314-01.js"></script>
		<!-- / seedtag -->
        <!-- teads -->
      <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag"></script>
        <!-- / teads -->
		<!-- admanager -->
<script async src="https://mundocontact.com/prebid6.8.0.js"></script>    
		    <link rel="dns-prefetch" href="pagead2.googlesyndication.com" />
			<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
		<script>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</script>
        <!-- /admanager -->
       					 <!-- div footer -->
				<div id='ventana-flotante'>
				<div class='cerrar' href='javascript:void(0);' onclick='document.getElementById(&apos;ventana-flotante&apos;).className = &apos;oculto&apos;'> X </div>
				<div id='contenedor'>
				<div id='addpixel'>
				<script>
				googletag.cmd.push(function() { googletag.display('addpixel'); });
				</script>
				</div>
				</div>
				</div>
						<!-- End div footer -->
	<!-- / no ads-->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/mundocontact.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/mundocontact.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mundocontact.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/category/datos-duros-2017/",
                                "name": "Datos duros."
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/",
                                "name": "Mexicanos consumen más de tres horas diarias de videos"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-107818 single-format-standard mexicanos-consumen-mas-de-tres-horas-diarias-de-videos global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV5C8V2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-second-container"><ul id="menu-second" class="td-mobile-main-menu"><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li id="menu-item-75367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li id="menu-item-93666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mundocontact.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-90746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li id="menu-item-90752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li id="menu-item-90888" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li id="menu-item-93655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li id="menu-item-85248" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li id="menu-item-90753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li id="menu-item-51606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li id="menu-item-91478" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li id="menu-item-93011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetinaMobile-300x117.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logoMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
	</a>
	    </div>
    <div class="menu-second-container"><ul id="menu-second-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mundocontact.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://mundocontact.com/">
            <img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
            <span class="td-visual-hidden">Mundo Contact</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div id='top_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div>
</div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-107818" class="post-107818 post type-post status-publish format-standard has-post-thumbnail hentry category-datos-duros-2017 category-web tag-compras-online tag-criptomoneda tag-e-commerce tag-gamer tag-metaverso" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mundocontact.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Datos duros." class="entry-crumb" href="https://mundocontact.com/category/datos-duros-2017/">Datos duros.</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mexicanos consumen más de tres horas diarias de videos</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://mundocontact.com/category/datos-duros-2017/">Datos duros.</a></li><li class="entry-category"><a  href="https://mundocontact.com/category/web/">Web.</a></li></ul>
            <header>
                <h1 class="entry-title">Mexicanos consumen más de tres horas diarias de videos</h1>

                                    <p class="td-post-sub-title">Las tendencias digitales en México revelan un aumento en el consumo de videos a más de tres horas al día</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://mundocontact.com/author/mundo-contact/">Mundo Contact</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-26T04:01:31+00:00" >diciembre 26, 2022</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-640x360.jpg" srcset="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-640x360.jpg 640w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-300x169.jpg 300w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-747x420.jpg 747w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-681x383.jpg 681w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone.jpg 822w" sizes="(max-width: 640px) 100vw, 640px" alt="Video online" title="video-online-smartphone"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!-- /124556646/mundo_nota_0-->
<div id='adnota-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnota-0'); });
  </script>
</div></div><p>Videos online, gaming, metaverso y compras en línea son algunas de las principales tendencias de consumo digital en México, de acuerdo con un estudio de IMS by Aleph aplicado a 12,350 personas.</p>
<p><script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
<div id="_vidverto-136507d6b2c83db2dc0177ef06755c52"></div>
<script>
  (() => {
    window.aries = window.aries || {};
    window.aries.v1 = window.aries.v1 || {commands: []};

    const aries = window.aries.v1;

    aries.commands.push(() => {
      const zoneId = '7802';
      const anchor = document.getElementById('_vidverto-136507d6b2c83db2dc0177ef06755c52');
      
      anchor.removeAttribute('id');

      aries.mount(zoneId, anchor, {
        width: 720,
        height: 405,
      });
    });
  })();
</script>La investigación, realizada en 13 países durante 2022, revela que las <strong>redes sociales</strong> y los <strong>videos online</strong> se posicionan en lo más alto del mapa de consumo, con un alcance superior al <strong>95%</strong>.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- /124556646/mundo_nota_1 -->
<div id='adnota-1' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnota-1'); });
  </script>
</div>
<!-- /mundo_nota_1 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag"></script>
</div><p>En comparación al resto de los países, los mexicanos dedican más tiempo a estos medios: casi el <strong>50%</strong> de los usuarios miran videos por más de 3 horas al día.</p>
<p>Las OTT (el servicio que ofrece contenido a través de Internet sin la necesidad de tener una antena o cable) son las terceras en alcance y las que lideran el tiempo de consumo. En cuanto a <strong>gaming</strong>, los mexicanos juegan un <strong>38%</strong> más que el promedio.</p>
<p>El informe, desarrollado por el equipo de IMS Insights Lab by Aleph con la colaboración de Offerwise, también aborda temas como las criptomonedas, el metaverso, el e-commerce y el turismo.</p>
<p>En lo que respecta el <strong>metaverso</strong>, se concluyó que los mexicanos están más familiarizados con esta realidad virtual que el promedio. El <strong>10%</strong> de los encuestados juega o participa actualmente en este mundo online y sólo un <strong>18%</strong> nunca ha escuchado hablar del tema.</p>
<p>Entre las principales actividades que los usuarios suelen realizar se encuentran: ver películas y series, viajar y facilitar compras físicas. Los gamers y usuarios de Twitch, en tanto, juegan en realidad virtual tres veces más que el usuario promedio.</p>
<p>México se encuentra entre los países que más compran online, con un <strong>78%</strong> de los encuestados. Un <strong>72%</strong> afirma que los medios digitales influyen en su decisión de compra, mientras que la principal barrera que limita al e-commerce es la desconfianza.</p>
<p>Los medios digitales influyen en la decisión de compra porque brindan más información del producto</p>
<p>El <strong>turismo</strong> se establece como uno de los temas más recurrentes entre los usuarios: un <strong>82%</strong> de los mexicanos tiene pensado viajar en el corto plazo, nueve puntos por encima del promedio entre los otros países.</p>
<p>Debido a la pandemia, los hábitos sobre viajes han cambiado: un <strong>46%</strong> de los encuestados investiga los requisitos sanitarios antes de viajar, y un <strong>39%</strong> busca destinos sin concentración de personas. El <strong>9%</strong> no ha cambiado en lo absoluto sus hábitos de viaje por la pandemia.</p>
<p>Sin duda, la flexibilidad y la seguridad sanitaria pisan fuerte como los hábitos más adoptados a raíz de la pandemia. El <strong>90%</strong> afirma usar medios digitales para despejar dudas con empresas de turismo y un <strong>96%</strong> dice que los medios digitales los inspiran a viajar.</p>
<p>En cuanto a <strong>criptomonedas</strong>, el estudio reveló que tan solo un <strong>10%</strong> de los encuestados ha invertido en este medio y el <strong>36%</strong> está interesado en invertir en el corto plazo. Los que mayor interés tienen por este nuevo fenómeno financiero son los gamers y los usuarios de Twitch, que invierten 1.5 veces más que el promedio.</p>
<!-- /22315401138,21736423411/ROMBHUS/MUNDOCONTACT_DK-MW_MULTIPLEX_DISPLAY -->
<div id='div-gpt-ad-1642081819417-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642081819417-0'); });
</script>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/" data-a2a-title="Mexicanos consumen más de tres horas diarias de videos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmundocontact.com%2Fmexicanos-consumen-mas-de-tres-horas-diarias-de-videos%2F&amp;linkname=Mexicanos%20consumen%20m%C3%A1s%20de%20tres%20horas%20diarias%20de%20videos" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/" data-text="Mexicanos consumen más de tres horas diarias de videos"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- /124556646/mundo_nota_2-->
<div id='adnota-2' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnota-2'); });
  </script>
</div>
<!-- End AdSlot -->
<!-- Composite Start -->
<div id="M556976ScriptRootC857505">
</div>
<script src="https://jsc.mgid.com/m/u/mundocontact.com.857505.js" async></script>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://mundocontact.com/tag/compras-online/">Compras online</a></li><li><a href="https://mundocontact.com/tag/criptomoneda/">Criptomoneda</a></li><li><a href="https://mundocontact.com/tag/e-commerce/">e-commerce</a></li><li><a href="https://mundocontact.com/tag/gamer/">gamer</a></li><li><a href="https://mundocontact.com/tag/metaverso/">Metaverso</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mundocontact.com/author/mundo-contact/">Mundo Contact</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mundo Contact"></span><meta itemprop="datePublished" content="2022-12-26T04:01:31+00:00"><meta itemprop="dateModified" content="2022-12-26T04:01:31-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png"></span><meta itemprop="name" content="Mundo Contact"></span><meta itemprop="headline " content="Mexicanos consumen más de tres horas diarias de videos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone.jpg"><meta itemprop="width" content="822"><meta itemprop="height" content="462"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_63a9b70b48d19 = new tdBlock();
block_td_uid_5_63a9b70b48d19.id = "td_uid_5_63a9b70b48d19";
block_td_uid_5_63a9b70b48d19.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_63a9b70b48d19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_63a9b70b48d19_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":107818,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_63a9b70b48d19.td_column_number = "3";
block_td_uid_5_63a9b70b48d19.block_type = "td_block_related_posts";
block_td_uid_5_63a9b70b48d19.post_count = "6";
block_td_uid_5_63a9b70b48d19.found_posts = "418";
block_td_uid_5_63a9b70b48d19.header_color = "";
block_td_uid_5_63a9b70b48d19.ajax_pagination_infinite_stop = "";
block_td_uid_5_63a9b70b48d19.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_5_63a9b70b48d19);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_63a9b70b48d19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_63a9b70b48d19" ><h4 class="td-related-title"><a id="td_uid_6_63a9b70b50825" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_63a9b70b48d19" href="#">Artículos relacionados</a><a id="td_uid_7_63a9b70b5086f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_63a9b70b48d19" href="#">Más del autor</a></h4><div id=td_uid_5_63a9b70b48d19 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/la-minera-de-bitcoin-core-scientific-se-declara-en-bancarrota/" rel="bookmark" title="La minera de bitcoin Core Scientífic se declara en bancarrota"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/04/criptomonedas-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/04/criptomonedas-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/04/criptomonedas-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/04/criptomonedas-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/04/criptomonedas-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Criptomonedas" title="La minera de bitcoin Core Scientífic se declara en bancarrota"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/la-minera-de-bitcoin-core-scientific-se-declara-en-bancarrota/" rel="bookmark" title="La minera de bitcoin Core Scientífic se declara en bancarrota">La minera de bitcoin Core Scientífic se declara en bancarrota</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/bitcoin-cae-a-su-nivel-mas-bajo-en-el-mes/" rel="bookmark" title="Bitcoin cae a su nivel más bajo en el mes"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Hackers roban 70 millones de dólares en bitcoins" title="Bitcoin cae a su nivel más bajo en el mes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/bitcoin-cae-a-su-nivel-mas-bajo-en-el-mes/" rel="bookmark" title="Bitcoin cae a su nivel más bajo en el mes">Bitcoin cae a su nivel más bajo en el mes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/caeran-mas-de-50-ingresos-por-intercambio-de-criptomonedas/" rel="bookmark" title="Caerán más de 50% ingresos por intercambio de criptomonedas"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2019/12/criptomoneda-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2019/12/criptomoneda-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2019/12/criptomoneda-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2019/12/criptomoneda-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2019/12/criptomoneda-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Criptomonedas" title="Caerán más de 50% ingresos por intercambio de criptomonedas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/caeran-mas-de-50-ingresos-por-intercambio-de-criptomonedas/" rel="bookmark" title="Caerán más de 50% ingresos por intercambio de criptomonedas">Caerán más de 50% ingresos por intercambio de criptomonedas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/35-de-compradores-prefieren-pagar-en-tiendas-fisicas-con-el-movil/" rel="bookmark" title="35% de compradores prefieren pagar en tiendas físicas con el móvil"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/05/pagos-moviles-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/05/pagos-moviles-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/05/pagos-moviles-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/05/pagos-moviles-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/05/pagos-moviles-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="35% de compradores prefieren pagar en tiendas físicas con el móvil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/35-de-compradores-prefieren-pagar-en-tiendas-fisicas-con-el-movil/" rel="bookmark" title="35% de compradores prefieren pagar en tiendas físicas con el móvil">35% de compradores prefieren pagar en tiendas físicas con el móvil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/malware-de-cryptojacking-se-cuadruplica-en-un-trimestre/" rel="bookmark" title="Malware de cryptojacking se cuadruplica en un trimestre"><img width="238" height="153" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2016/06/hacker-seguridad-ciberataque-amenaza.jpg" srcset="https://mundocontact.com/wp-content/uploads/2016/06/hacker-seguridad-ciberataque-amenaza.jpg 700w, https://mundocontact.com/wp-content/uploads/2016/06/hacker-seguridad-ciberataque-amenaza-300x192.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="Roban 17% del mercado surcoreano de criptomonedas Youbit" title="Malware de cryptojacking se cuadruplica en un trimestre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/malware-de-cryptojacking-se-cuadruplica-en-un-trimestre/" rel="bookmark" title="Malware de cryptojacking se cuadruplica en un trimestre">Malware de cryptojacking se cuadruplica en un trimestre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/sony-crea-sensores-para-trasladar-movimientos-humanos-al-metaverso/" rel="bookmark" title="Sony crea sensores para trasladar movimientos humanos al metaverso"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2022/11/mocopi_sony-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2022/11/mocopi_sony-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2022/11/mocopi_sony-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2022/11/mocopi_sony-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2022/11/mocopi_sony-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sony crea sensores para trasladar movimientos humanos al metaverso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/sony-crea-sensores-para-trasladar-movimientos-humanos-al-metaverso/" rel="bookmark" title="Sony crea sensores para trasladar movimientos humanos al metaverso">Sony crea sensores para trasladar movimientos humanos al metaverso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63a9b70b48d19" data-td_block_id="td_uid_5_63a9b70b48d19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_63a9b70b48d19" data-td_block_id="td_uid_5_63a9b70b48d19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mundocontact.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div id='box_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_a'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Revista Mundo Contact</span></h4><div class="textwidget custom-html-widget"><iframe style="width:300px;height:350px" src="https://online.anyflip.com/gzweg/sgya/index.html"  seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" ></iframe></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_63a9b70b5cf7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_63a9b70b5cf7e" ><script>var block_td_uid_9_63a9b70b5cf7e = new tdBlock();
block_td_uid_9_63a9b70b5cf7e.id = "td_uid_9_63a9b70b5cf7e";
block_td_uid_9_63a9b70b5cf7e.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo m\u00e1s popular en MC","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_63a9b70b5cf7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_63a9b70b5cf7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_63a9b70b5cf7e.td_column_number = "1";
block_td_uid_9_63a9b70b5cf7e.block_type = "td_block_1";
block_td_uid_9_63a9b70b5cf7e.post_count = "5";
block_td_uid_9_63a9b70b5cf7e.found_posts = "38";
block_td_uid_9_63a9b70b5cf7e.header_color = "#";
block_td_uid_9_63a9b70b5cf7e.ajax_pagination_infinite_stop = "";
block_td_uid_9_63a9b70b5cf7e.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_63a9b70b5cf7e);
</script>            <script>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</script>
            <h4 class="block-title"><span>Lo más popular en MC</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_9_63a9b70b5cf7e-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_63a9b70be79e7" data-td_filter_value="" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">All</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_63a9b70be7a3c" data-td_filter_value="11" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Apps y Gadgets.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_63a9b70be7a85" data-td_filter_value="37" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Articulos.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_63a9b70be7acc" data-td_filter_value="38" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Blog.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_14_63a9b70be7b13" data-td_filter_value="5866" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Boletines de Prensa</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_15_63a9b70be7b59" data-td_filter_value="1493" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Customer Experience.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_16_63a9b70be7b9e" data-td_filter_value="7827" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Datos duros.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_17_63a9b70be7be7" data-td_filter_value="10856" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Políticas de Privacidad</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_18_63a9b70be7c2e" data-td_filter_value="7841" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Revista Digital</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_19_63a9b70be7c78" data-td_filter_value="7" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Social Media.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_20_63a9b70be7cbe" data-td_filter_value="6" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Tecnología.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_21_63a9b70be7d04" data-td_filter_value="8" data-td_block_id="td_uid_9_63a9b70b5cf7e" href="#">Web.</a></li></ul></div></div><div id=td_uid_9_63a9b70b5cf7e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/apple-recompensa-a-inversionistas-con-regalo-de-454000-mdd/" rel="bookmark" title="Apple recompensa a inversionistas con regalo de 454,000 mdd"><img width="300" height="194" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2022/08/apple-300x194.jpg" srcset="https://mundocontact.com/wp-content/uploads/2022/08/apple-300x194.jpg 300w, https://mundocontact.com/wp-content/uploads/2022/08/apple-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Apple recompensa a inversionistas con regalo de 454,000 mdd"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/apple-recompensa-a-inversionistas-con-regalo-de-454000-mdd/" rel="bookmark" title="Apple recompensa a inversionistas con regalo de 454,000 mdd">Apple recompensa a inversionistas con regalo de 454,000 mdd</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://mundocontact.com/author/rugalde/">Rafael Ugalde</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T07:54:48+00:00" >diciembre 21, 2022</time></span>                <div class="td-module-comments"><a href="https://mundocontact.com/apple-recompensa-a-inversionistas-con-regalo-de-454000-mdd/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                La lealtad de los inversionistas de Apple se recompensa con 454,000 millones de dólares de regalo            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/twitter-pierde-un-70-de-sus-principales-anunciantes/" rel="bookmark" title="Twitter pierde un 70% de sus principales anunciantes"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2022/12/twitter-1-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2022/12/twitter-1-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2022/12/twitter-1-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2022/12/twitter-1-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2022/12/twitter-1-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Twitter pierde un 70% de sus principales anunciantes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/twitter-pierde-un-70-de-sus-principales-anunciantes/" rel="bookmark" title="Twitter pierde un 70% de sus principales anunciantes">Twitter pierde un 70% de sus principales anunciantes</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-23T02:33:03+00:00" >diciembre 23, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/microsoft-pierde-participacion-en-nube-segun-google/" rel="bookmark" title="Microsoft pierde participación en nube, según Google"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/05/microsoft-azure-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/05/microsoft-azure-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/05/microsoft-azure-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/05/microsoft-azure-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/05/microsoft-azure-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Microsoft pierde participación en nube, según Google"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/microsoft-pierde-participacion-en-nube-segun-google/" rel="bookmark" title="Microsoft pierde participación en nube, según Google">Microsoft pierde participación en nube, según Google</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T07:42:54+00:00" >diciembre 22, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/" rel="bookmark" title="Mexicanos consumen más de tres horas diarias de videos"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2018/12/video-online-smartphone-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Video online" title="Mexicanos consumen más de tres horas diarias de videos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/" rel="bookmark" title="Mexicanos consumen más de tres horas diarias de videos">Mexicanos consumen más de tres horas diarias de videos</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-26T04:01:31+00:00" >diciembre 26, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/bitcoin-cae-a-su-nivel-mas-bajo-en-el-mes/" rel="bookmark" title="Bitcoin cae a su nivel más bajo en el mes"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2017/12/bitcoin-criptomoneda-seguridad-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Hackers roban 70 millones de dólares en bitcoins" title="Bitcoin cae a su nivel más bajo en el mes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/bitcoin-cae-a-su-nivel-mas-bajo-en-el-mes/" rel="bookmark" title="Bitcoin cae a su nivel más bajo en el mes">Bitcoin cae a su nivel más bajo en el mes</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T10:26:26+00:00" >diciembre 20, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_63a9b70b5cf7e" data-td_block_id="td_uid_9_63a9b70b5cf7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_63a9b70b5cf7e" data-td_block_id="td_uid_9_63a9b70b5cf7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- End AdSlot -->
<div id='box_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_c'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- End AdSlot -->
<div id='box_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_b'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- End AdSlot -->
<div id='halfbanner'>
  <script>
    googletag.cmd.push(function() { googletag.display('halfbanner'); });
  </script>
</div>
<!-- End AdSlot --></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suscribeMailing" style="position:absolute; left:0;">
	
<iframe id='doppler_subscription' src='https://app2.fromdoppler.com/Lists/FormProcessing/Form?idForm=zPev9uqXxIiSwxu6iyEZJA%3d%3d'  height='400' width='350' scrolling='no' frameborder='no' style='overflow:scroll'></iframe>
	</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer Hugo-->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://mundocontact.com/"><img class="td-retina-data" src="https://mundocontact.com/wp-content/uploads/2017/11/logoFooter_opt.png" data-retina="https://mundocontact.com/wp-content/uploads/2017/11/MClogoRetina_opt-300x113.png" alt="MundoContact" title="MundoContact"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div><aside class="td_block_template_1 widget widget_a2a_follow_widget"><h4 class="block-title"><span>Síguenos</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/10758770254" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/mundocontact" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/mundo.contact" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_linkedin_company" href="https://www.linkedin.com/company/mundo-contact/" title="LinkedIn Company" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/mundocontact" title="YouTube" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- layer -->
<div id='addinter'>
<script>
googletag.cmd.push(function() { googletag.display('addinter'); });
</script>
</div></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="422f372c262d022f372c262d6f212d2c362321366c212d2f">[email&#160;protected]</a></span></h4><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas Recientes</span></h4>		<ul>
											<li>
					<a href="https://mundocontact.com/mexicanos-consumen-mas-de-tres-horas-diarias-de-videos/">Mexicanos consumen más de tres horas diarias de videos</a>
									</li>
											<li>
					<a href="https://mundocontact.com/espera-corea-del-sur-numerosos-ciberataques-norcoreanos-en-2023/">Espera Corea del Sur numerosos ciberataques norcoreanos en 2023</a>
									</li>
											<li>
					<a href="https://mundocontact.com/china-prueba-un-auto-volador-de-140000-dolares/">China prueba un auto volador de 140,000 dólares</a>
									</li>
											<li>
					<a href="https://mundocontact.com/8-predicciones-en-ciberseguridad-para-el-2023/">8 predicciones en ciberseguridad para el 2023</a>
									</li>
											<li>
					<a href="https://mundocontact.com/twitter-pierde-un-70-de-sus-principales-anunciantes/">Twitter pierde un 70% de sus principales anunciantes</a>
									</li>
					</ul>
		</aside>		</div>
	</div>
</div>



    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://tc.dataxpand.com/tc/a07de4b.js" async></script>
<!-- style footer -->
<style>

#ventana-flotante {
width: 100%;
position: fixed;
background: rgba(64,64,64,0.1);
bottom: 0px;
left: 0px;
z-index: 999;
padding: 10px 0;
margin: 0px 0;
text-align: center;
}
#ventana-flotante #contenedor {
padding: 12px 12px 12px 12px;
}
#ventana-flotante .cerrar {
position: absolute;
left: 5px;
top: 10px;
border: 1px solid #a5a5a4;
background-color: #fff;
color: #f50805;
cursor: pointer;
width: 21px;
height: 21px;
padding-top: 0px;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
float: right;
}
#ventana-flotante .cerrar:hover {
background: #ff6868;
color: white;
text-decoration: none;
text-shadow: -1px -1px red;
border-bottom: 1px solid red;
border-left: 1px solid red;
}

.oculto {-webkit-transition:1s;-moz-transition:1s;-o-transition:1s;-ms-transition:1s;opacity:0;-ms-opacity:0;-moz-opacity:0;visibility:hidden;}
</style>
<!-- /style footer -->


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3343768; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 63a9b70c0a388
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-top-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
}
.td-header-main-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
    
}

.td-sub-footer-container.td-container{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    color:#675d5d;
    
}

.td-sub-footer-container.td-container li a{
    
    color:#675d5d;
    
}

.td-header-row .td-header-sp-rec {
  height: 90px;
}

.td-post-source-via{
    font-size: 13px !important;
    
}




</style>

<script type='text/javascript' src='https://mundocontact.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mundocontact.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mundocontact.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>