<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
  <link rel="alternate" href="https://mundocontact.com/" hreflang="es-mx" />
<meta http-equiv="Refresh" content="300" />
<meta name="robots" content="index,follow">
<!-- div footer -->
<style>

#ventana-flotante {
width: 100%;
position: fixed;
background: rgba(64,64,64,0.1);
bottom: 0px;
left: 0px;
z-index: 999;
padding: 10px 0;
margin: 0px 0;
text-align: center;
}
#ventana-flotante #contenedor {
padding: 12px 12px 12px 12px;
}
#ventana-flotante .cerrar {
position: absolute;
left: 5px;
top: 10px;
border: 1px solid #a5a5a4;
background-color: #fff;
color: #f50805;
cursor: pointer;
width: 21px;
height: 21px;
padding-top: 0px;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
float: right;
}
#ventana-flotante .cerrar:hover {
background: #ff6868;
color: white;
text-decoration: none;
text-shadow: -1px -1px red;
border-bottom: 1px solid red;
border-left: 1px solid red;
}

.oculto {-webkit-transition:1s;-moz-transition:1s;-o-transition:1s;-ms-transition:1s;opacity:0;-ms-opacity:0;-moz-opacity:0;visibility:hidden;}
</style>
<!-- mgid -->
<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>

<!-- End div footer -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag">
</script>

<!-- TailTarget Tag Manager TT-13159-8/CT-1122 -->
<script>
 (function(i) {
 var ts = document.createElement('script');
 ts.type = 'text/javascript';
 ts.async = true;
 ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(ts, s);
 })('TT-13159-8/CT-1122');
</script>
<!-- End TailTarget Tag Manager -->

<!-- TailTarget Tag Manager TT-13414-7/CT-1179 Rombhus -->
<script>
    (function(i) {
    var ts = document.createElement('script');
    ts.type = 'text/javascript';
    ts.async = true;
    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ts, s);
    })('TT-13414-7/CT-1179');
</script>
<!-- End TailTarget Tag Manager -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76410540-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76410540-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics Red Rombhus-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66549106-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66549106-1');
</script>
 
 <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TV5C8V2');</script>
<!-- End Google Tag Manager -->
<!-- ADX  Start GPT Async Tag -->

    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <link rel="preconnect" as="script" href="https://mundocontact.com/prebid4.15.0.js">
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://mundocontact.com/prebid4.15.0.js"></script>
<script>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</script>

<!-- ADX ROMBHUS End GPT Async Tag -->






<meta property="fb:pages" content="10758770254" />


    <title>Uber se asocia con TotalEnergies para autos eléctricos | Mundo Contact</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mundocontact.com/xmlrpc.php" />
    <meta property="og:image" content="https://mundocontact.com/wp-content/uploads/2019/09/uber-logo.jpg" /><meta name="author" content="Mundo Contact">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; Feed" href="https://mundocontact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Contact &raquo; RSS de los comentarios" href="https://mundocontact.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundocontact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mundocontact.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://mundocontact.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mundocontact.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mundocontact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundocontact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundocontact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Whitehurst deja la presidencia de IBM' href='https://mundocontact.com/whitehurst-deja-la-presidencia-de-ibm/' />
<link rel='next' title='G2 Esports apunta a Estados Unidos' href='https://mundocontact.com/g2-esports-apunta-a-estados-unidos/' />
<meta name="generator" content="WordPress 5.2.11" />
<link rel="canonical" href="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/" />
<link rel='shortlink' href='https://mundocontact.com/?p=104492' />
<link rel="alternate" type="application/json+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundocontact.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mundocontact.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/mundocontact.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/mundocontact.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d13030";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mundocontact.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/category/tecnologia/",
                                "name": "Tecnología."
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/",
                                "name": "Uber se asocia con TotalEnergies para autos eléctricos"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Seedtag 180618--> 

    <script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '6534-9314-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>
    <!-- Seedtag 180618--> 

<!-- div footer -->
<div id='ventana-flotante'>

<div class='cerrar' href='javascript:void(0);' onclick='document.getElementById(&apos;ventana-flotante&apos;).className = &apos;oculto&apos;'> X </div>

<div id='contenedor'>

<div id='addpixel'>
<script>
googletag.cmd.push(function() { googletag.display('addpixel'); });
</script>
</div>

</div>

</div>
<!-- End div footer -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-104492 single-format-standard uber-se-asocia-con-totalenergies-para-autos-electricos global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV5C8V2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-second-container"><ul id="menu-second" class="td-mobile-main-menu"><li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li id="menu-item-75367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li id="menu-item-93666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mundocontact.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-90746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li id="menu-item-90752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li id="menu-item-90888" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li id="menu-item-93655" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li id="menu-item-85248" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li id="menu-item-90753" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li id="menu-item-51606" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li id="menu-item-91478" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li id="menu-item-93011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetinaMobile-300x117.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logoMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://mundocontact.com/">
		<img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
	</a>
	    </div>
    <div class="menu-second-container"><ul id="menu-second-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-157"><a href="https://mundocontact.com/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://mundocontact.com/category/web/">Web</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://mundocontact.com/category/social-media/">Social Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75367"><a href="https://mundocontact.com/category/customer-experience/">Customer Experience</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://mundocontact.com/category/apps-y-gadgets/">Apps y Gadgets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93666"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://mundocontact.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://mundocontact.com/">
            <img class="td-retina-data" data-retina="https://mundocontact.com/wp-content/uploads/2017/10/logoRetina-300x99.png" src="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png" alt=""/>
            <span class="td-visual-hidden">Mundo Contact</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div id='top_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_a'); });
  </script>
</div>
</div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-104492" class="post-104492 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-francia tag-totalenergies tag-uber" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mundocontact.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecnología." class="entry-crumb" href="https://mundocontact.com/category/tecnologia/">Tecnología.</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uber se asocia con TotalEnergies para autos eléctricos</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://mundocontact.com/category/tecnologia/">Tecnología.</a></li></ul>
            <header>
                <h1 class="entry-title">Uber se asocia con TotalEnergies para autos eléctricos</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://mundocontact.com/author/mundo-contact/">Mundo Contact</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-05T06:47:08+00:00" >julio 5, 2021</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://mundocontact.com/wp-content/uploads/2019/09/uber-logo.jpg" data-caption="Uber"><img width="640" height="426" class="entry-thumb td-modal-image" src="https://mundocontact.com/wp-content/uploads/2019/09/uber-logo-640x426.jpg" srcset="https://mundocontact.com/wp-content/uploads/2019/09/uber-logo-640x426.jpg 640w, https://mundocontact.com/wp-content/uploads/2019/09/uber-logo-300x200.jpg 300w, https://mundocontact.com/wp-content/uploads/2019/09/uber-logo-630x420.jpg 630w, https://mundocontact.com/wp-content/uploads/2019/09/uber-logo-681x454.jpg 681w, https://mundocontact.com/wp-content/uploads/2019/09/uber-logo.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="Uber" title="uber-logo"/></a><figcaption class="wp-caption-text">Uber</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!-- End AdSlot -->
<div id='top_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_b'); });
  </script>
</div>
<!-- End AdSlot --></div><p><strong>TotalEnergies</strong> anunció una asociación con <strong>Uber</strong> Technologies en movilidad eléctrica. La compañía francesa dijo que la asociación se centraría inicialmente en Francia, donde Uber apunta aumentar su flota de vehículos eléctricos al 50 %, al entregar a los conductores tarjetas de TotalEnergies que les permiten acceder a los puntos de recarga.</p>
<p>Tendrán acceso a 20,000 puntos de recarga a finales de este año y más de 75,000 para 2025.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><!-- End AdSlot -->
<div id='box_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_b'); });
  </script>
</div>
<!-- End AdSlot -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85653/tag"></script></div><p>&#8216;Esta asociación con total TotalEnergies es una piedra angular en nuestro compromiso por alcanzar el 50% de vehículos eléctricos para 2025 y de apoyar a los conductores de VTC en su transición a vehículos eléctricos&#8217;, dijo Laureline Serieys, gerente general de Uber para Francia, en un comunicado.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/" data-a2a-title="Uber se asocia con TotalEnergies para autos eléctricos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmundocontact.com%2Fuber-se-asocia-con-totalenergies-para-autos-electricos%2F&amp;linkname=Uber%20se%20asocia%20con%20TotalEnergies%20para%20autos%20el%C3%A9ctricos" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/" data-text="Uber se asocia con TotalEnergies para autos eléctricos"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!-- End AdSlot -->
<div id='top_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('top_c'); });
  </script>
</div>
<!-- End AdSlot -->
<!-- Composite Start -->
<div id="M556976ScriptRootC857505">
</div>
<script src="https://jsc.mgid.com/m/u/mundocontact.com.857505.js" async></script>
<!-- Composite End --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="http://.">MarketWatch</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://mundocontact.com/tag/francia/">Francia</a></li><li><a href="https://mundocontact.com/tag/totalenergies/">TotalEnergies</a></li><li><a href="https://mundocontact.com/tag/uber/">Uber</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mundocontact.com/author/mundo-contact/">Mundo Contact</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mundo Contact"></span><meta itemprop="datePublished" content="2021-07-05T06:47:08+00:00"><meta itemprop="dateModified" content="2021-07-05T06:47:08-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2017/10/logo-mundo-contact.png"></span><meta itemprop="name" content="Mundo Contact"></span><meta itemprop="headline " content="Uber se asocia con TotalEnergies para autos eléctricos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mundocontact.com/wp-content/uploads/2019/09/uber-logo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_60e2f31249a8c = new tdBlock();
block_td_uid_5_60e2f31249a8c.id = "td_uid_5_60e2f31249a8c";
block_td_uid_5_60e2f31249a8c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_60e2f31249a8c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_60e2f31249a8c_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":104492,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_5_60e2f31249a8c.td_column_number = "3";
block_td_uid_5_60e2f31249a8c.block_type = "td_block_related_posts";
block_td_uid_5_60e2f31249a8c.post_count = "6";
block_td_uid_5_60e2f31249a8c.found_posts = "255";
block_td_uid_5_60e2f31249a8c.header_color = "";
block_td_uid_5_60e2f31249a8c.ajax_pagination_infinite_stop = "";
block_td_uid_5_60e2f31249a8c.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_5_60e2f31249a8c);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_60e2f31249a8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_60e2f31249a8c" ><h4 class="td-related-title"><a id="td_uid_6_60e2f31254165" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_60e2f31249a8c" href="#">Artículos relacionados</a><a id="td_uid_7_60e2f312541e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_60e2f31249a8c" href="#">Más del autor</a></h4><div id=td_uid_5_60e2f31249a8c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/amazon-asegura-los-derechos-de-transmision-de-futbol-de-francia/" rel="bookmark" title="Amazon asegura los derechos de transmisión de fútbol de Francia"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/06/futbol-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/06/futbol-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/06/futbol-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/06/futbol-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/06/futbol-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Amazon asegura los derechos de transmisión de fútbol de Francia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/amazon-asegura-los-derechos-de-transmision-de-futbol-de-francia/" rel="bookmark" title="Amazon asegura los derechos de transmisión de fútbol de Francia">Amazon asegura los derechos de transmisión de fútbol de Francia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/francia-busca-impuesto-mas-elevado-a-multinacionales/" rel="bookmark" title="Francia busca impuesto más elevado a multinacionales"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2019/03/impuestos-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2019/03/impuestos-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2019/03/impuestos-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2019/03/impuestos-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2019/03/impuestos-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Impuestos" title="Francia busca impuesto más elevado a multinacionales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/francia-busca-impuesto-mas-elevado-a-multinacionales/" rel="bookmark" title="Francia busca impuesto más elevado a multinacionales">Francia busca impuesto más elevado a multinacionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/uber-reconocera-un-sindicato-en-reino-unido/" rel="bookmark" title="Uber reconocerá un sindicato en Reino Unido"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2020/01/uber-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2020/01/uber-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2020/01/uber-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2020/01/uber-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2020/01/uber-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Uber" title="Uber reconocerá un sindicato en Reino Unido"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/uber-reconocera-un-sindicato-en-reino-unido/" rel="bookmark" title="Uber reconocerá un sindicato en Reino Unido">Uber reconocerá un sindicato en Reino Unido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/inician-en-francia-pruebas-de-tren-autonomo/" rel="bookmark" title="Inician en Francia pruebas de tren autónomo"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/05/tren-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/05/tren-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/05/tren-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/05/tren-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/05/tren-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Inician en Francia pruebas de tren autónomo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/inician-en-francia-pruebas-de-tren-autonomo/" rel="bookmark" title="Inician en Francia pruebas de tren autónomo">Inician en Francia pruebas de tren autónomo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/uber-y-walgreens-habilitan-citas-para-vacuna-desde-la-app/" rel="bookmark" title="Uber y Walgreens habilitan citas para vacuna desde la app"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/04/coronavirus-vacuna-511x379.jpg 511w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Uber y Walgreens habilitan citas para vacuna desde la app"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/uber-y-walgreens-habilitan-citas-para-vacuna-desde-la-app/" rel="bookmark" title="Uber y Walgreens habilitan citas para vacuna desde la app">Uber y Walgreens habilitan citas para vacuna desde la app</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/ve-francia-poco-probable-que-5g-sea-riesgoso-para-la-salud/" rel="bookmark" title="Ve Francia &#8216;poco probable&#8217; riesgo a la salud por 5G"><img width="238" height="178" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2019/06/5g-238x178.jpg" srcset="https://mundocontact.com/wp-content/uploads/2019/06/5g-238x178.jpg 238w, https://mundocontact.com/wp-content/uploads/2019/06/5g-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2019/06/5g-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2019/06/5g-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="5G" title="Ve Francia &#8216;poco probable&#8217; riesgo a la salud por 5G"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/ve-francia-poco-probable-que-5g-sea-riesgoso-para-la-salud/" rel="bookmark" title="Ve Francia &#8216;poco probable&#8217; riesgo a la salud por 5G">Ve Francia &#8216;poco probable&#8217; riesgo a la salud por 5G</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_60e2f31249a8c" data-td_block_id="td_uid_5_60e2f31249a8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_60e2f31249a8c" data-td_block_id="td_uid_5_60e2f31249a8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mundocontact.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td-a-rec td-a-rec-id-sidebar  "><div id='box_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_a'); });
  </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Revista Mundo Contact</span></h4><div class="textwidget custom-html-widget"><iframe style="width:300px;height:350px" src="https://online.anyflip.com/gzweg/zikg/index.html"  seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" ></iframe></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_60e2f312815b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_60e2f312815b0" ><script>var block_td_uid_9_60e2f312815b0 = new tdBlock();
block_td_uid_9_60e2f312815b0.id = "td_uid_9_60e2f312815b0";
block_td_uid_9_60e2f312815b0.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Lo m\u00e1s popular en MC","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_60e2f312815b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_60e2f312815b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_60e2f312815b0.td_column_number = "1";
block_td_uid_9_60e2f312815b0.block_type = "td_block_1";
block_td_uid_9_60e2f312815b0.post_count = "5";
block_td_uid_9_60e2f312815b0.found_posts = "38";
block_td_uid_9_60e2f312815b0.header_color = "#";
block_td_uid_9_60e2f312815b0.ajax_pagination_infinite_stop = "";
block_td_uid_9_60e2f312815b0.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_60e2f312815b0);
</script>            <script>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</script>
            <h4 class="block-title"><span>Lo más popular en MC</span></h4><div class="td-wrapper-pulldown-filter"><div class="td-pulldown-filter-display-option"><div id="td-pulldown-td_uid_9_60e2f312815b0-val"><span>All </span><i class="td-icon-menu-down"></i></div><ul class="td-pulldown-filter-list"><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_10_60e2f313c2977" data-td_filter_value="" data-td_block_id="td_uid_9_60e2f312815b0" href="#">All</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_11_60e2f313c36aa" data-td_filter_value="11" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Apps y Gadgets.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_12_60e2f313c3c80" data-td_filter_value="37" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Articulos.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_13_60e2f313c4645" data-td_filter_value="38" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Blog.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_14_60e2f313c469f" data-td_filter_value="5866" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Boletines de Prensa</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_15_60e2f313c46f2" data-td_filter_value="1493" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Customer Experience.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_16_60e2f313c4743" data-td_filter_value="7827" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Datos duros.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_17_60e2f313c4794" data-td_filter_value="7841" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Revista Digital</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_18_60e2f313c47e3" data-td_filter_value="7" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Social Media.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_19_60e2f313c4833" data-td_filter_value="6" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Tecnología.</a></li><li class="td-pulldown-filter-item"><a class="td-pulldown-filter-link" id="td_uid_20_60e2f313c4883" data-td_filter_value="8" data-td_block_id="td_uid_9_60e2f312815b0" href="#">Web.</a></li></ul></div></div><div id=td_uid_9_60e2f312815b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mundocontact.com/alphabet-lanza-software-gratuito-para-usuarios-de-drones-en-eu/" rel="bookmark" title="Alphabet lanza software gratuito para usuarios de drones en EU"><img width="300" height="194" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/06/wing-300x194.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/06/wing-300x194.jpg 300w, https://mundocontact.com/wp-content/uploads/2021/06/wing-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Alphabet lanza software gratuito para usuarios de drones en EU"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/alphabet-lanza-software-gratuito-para-usuarios-de-drones-en-eu/" rel="bookmark" title="Alphabet lanza software gratuito para usuarios de drones en EU">Alphabet lanza software gratuito para usuarios de drones en EU</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://mundocontact.com/author/rugalde/">Rafael Ugalde</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T12:25:42+00:00" >junio 29, 2021</time></span>                <div class="td-module-comments"><a href="https://mundocontact.com/alphabet-lanza-software-gratuito-para-usuarios-de-drones-en-eu/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                La subsidiaria Wing de Alphabet, se vinculará al sistema de aprobaciones de vuelo de la FAA para expandir los usos de los drones            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/estres-y-fatiga-laboral-un-dano-colateral-del-home-office/" rel="bookmark" title="Estrés y fatiga laboral: ¿un daño colateral del home office?"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/06/trabajo-fatiga-home-office-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/06/trabajo-fatiga-home-office-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/06/trabajo-fatiga-home-office-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/06/trabajo-fatiga-home-office-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/06/trabajo-fatiga-home-office-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Estrés y fatiga laboral: ¿un daño colateral del home office?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/estres-y-fatiga-laboral-un-dano-colateral-del-home-office/" rel="bookmark" title="Estrés y fatiga laboral: ¿un daño colateral del home office?">Estrés y fatiga laboral: ¿un daño colateral del home office?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-30T10:17:15+00:00" >junio 30, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/apple-invertiria-1000-mdd-en-data-cetner-en-irlanda/" rel="bookmark" title="Apple invertiría 1,000 mdd en data cetner en Irlanda"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2020/08/apple-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2020/08/apple-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2020/08/apple-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2020/08/apple-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2020/08/apple-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Apple" title="Apple invertiría 1,000 mdd en data cetner en Irlanda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/apple-invertiria-1000-mdd-en-data-cetner-en-irlanda/" rel="bookmark" title="Apple invertiría 1,000 mdd en data cetner en Irlanda">Apple invertiría 1,000 mdd en data cetner en Irlanda</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T13:55:20+00:00" >junio 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/la-pandemia-coloca-en-la-linea-de-fuego-a-los-agentes-de-atencion-al-cliente/" rel="bookmark" title="La pandemia coloca en la línea de fuego a los agentes de atención al cliente"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/07/call-center-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/07/call-center-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/07/call-center-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/07/call-center-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/07/call-center-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La pandemia coloca en la línea de fuego a los agentes de atención al cliente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/la-pandemia-coloca-en-la-linea-de-fuego-a-los-agentes-de-atencion-al-cliente/" rel="bookmark" title="La pandemia coloca en la línea de fuego a los agentes de atención al cliente">La pandemia coloca en la línea de fuego a los agentes...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T03:59:10+00:00" >julio 1, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://mundocontact.com/bomberos-usan-cascos-laser-para-ver-entre-el-humo/" rel="bookmark" title="Bomberos usan cascos láser para ver entre el humo"><img width="100" height="75" class="entry-thumb" src="https://mundocontact.com/wp-content/uploads/2021/06/c-thru-100x75.jpg" srcset="https://mundocontact.com/wp-content/uploads/2021/06/c-thru-100x75.jpg 100w, https://mundocontact.com/wp-content/uploads/2021/06/c-thru-80x60.jpg 80w, https://mundocontact.com/wp-content/uploads/2021/06/c-thru-180x135.jpg 180w, https://mundocontact.com/wp-content/uploads/2021/06/c-thru-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bomberos usan cascos láser para ver entre el humo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://mundocontact.com/bomberos-usan-cascos-laser-para-ver-entre-el-humo/" rel="bookmark" title="Bomberos usan cascos láser para ver entre el humo">Bomberos usan cascos láser para ver entre el humo</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T12:45:46+00:00" >junio 28, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_60e2f312815b0" data-td_block_id="td_uid_9_60e2f312815b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_60e2f312815b0" data-td_block_id="td_uid_9_60e2f312815b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- End AdSlot -->
<div id='box_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_c'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- End AdSlot -->
<div id='box_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('box_b'); });
  </script>
</div>
<!-- End AdSlot --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- End AdSlot -->
<div id='halfbanner'>
  <script>
    googletag.cmd.push(function() { googletag.display('halfbanner'); });
  </script>
</div>
<!-- End AdSlot --></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suscribeMailing" style="position:absolute; left:0;">
	
<iframe id='doppler_subscription' src='https://app2.fromdoppler.com/Lists/FormProcessing/Form?idForm=zPev9uqXxIiSwxu6iyEZJA%3d%3d'  height='400' width='350' scrolling='no' frameborder='no' style='overflow:scroll'></iframe>
	</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer Hugo-->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://mundocontact.com/"><img class="td-retina-data" src="https://mundocontact.com/wp-content/uploads/2017/11/logoFooter_opt.png" data-retina="https://mundocontact.com/wp-content/uploads/2017/11/MClogoRetina_opt-300x113.png" alt="MundoContact" title="MundoContact"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div><aside class="td_block_template_1 widget widget_a2a_follow_widget"><h4 class="block-title"><span>Síguenos</span></h4><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/10758770254" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/mundocontact" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/mundo.contact" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_linkedin_company" href="https://www.linkedin.com/company/mundo-contact/" title="LinkedIn Company" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/mundocontact" title="YouTube" rel="noopener" target="_blank"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- layer -->
<div id='addinter'>
<script>
googletag.cmd.push(function() { googletag.display('addinter'); });
</script>
</div></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c41594248436c4159424843014f4342584d4f58024f4341">[email&#160;protected]</a></span></h4><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-90746"><a href="https://mundocontact.com/category/datos-duros-2017/">Datos duros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-90752"><a href="https://mundocontact.com/category/articulos-tecnologia/">Articulos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90888"><a href="https://mundocontact.com/category/articulos-tecnologia/">Artículos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93655"><a href="https://mundocontact.com/revista-digital-2/">Revista Digital</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85248"><a href="https://mundocontact.com/category/boletines-de-prensa/">Boletines de Prensa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90753"><a href="https://mundocontact.com/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51606"><a href="https://mundocontact.com/quienes-somos/">Nuestros Servicios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91478"><a href="https://googleads.g.doubleclick.net/pcs/click?xai=AKAOjssjZnluLUAw5R_zTaKbm9R7kgq1LQI9XJCrecYcqEYx2NlPvaMWkvv2ur1p5hdwhAdjeNsfYL8nzFZa-24VWZ839_OnxWtRO4mWkbCZhuM2dB9SrFIwneL2ysBxFbRQrKkKh9LgueapKSZqr6pyjqQ3UqtNhadSgelL7ZTwKQRpT84WOwWq4dGznJdg-bVxdf9N9Pn3KUHMGnPHyOHxpCd4AlTUUb9XzwD_ZB_L-orph3jcapD-RLPNwpVYt-VRGvenLbH-Gg&#038;sig=Cg0ArKJSzH7eAJbVs2nW&#038;adurl=https://app2.fromdoppler.com/Lists/FormProcessing/Form%3FidForm%3DcF9A9dV0u%252f6XdtMet7aprA%253d%253d&#038;nm=4&#038;nx=162&#038;ny=-152&#038;mb=2&#038;clkt=169">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93011"><a href="https://mundocontact.com/directorio/">Directorio</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Entradas Recientes</span></h4>		<ul>
											<li>
					<a href="https://mundocontact.com/g2-esports-apunta-a-estados-unidos/">G2 Esports apunta a Estados Unidos</a>
									</li>
											<li>
					<a href="https://mundocontact.com/uber-se-asocia-con-totalenergies-para-autos-electricos/">Uber se asocia con TotalEnergies para autos eléctricos</a>
									</li>
											<li>
					<a href="https://mundocontact.com/whitehurst-deja-la-presidencia-de-ibm/">Whitehurst deja la presidencia de IBM</a>
									</li>
											<li>
					<a href="https://mundocontact.com/el-futuro-del-trabajo-esta-en-la-nube/">El futuro del trabajo está en la nube</a>
									</li>
											<li>
					<a href="https://mundocontact.com/att-traslada-su-red-5g-en-la-nube-a-microsoft-azure/">AT&#038;T traslada su red 5G en la nube a Microsoft Azure</a>
									</li>
					</ul>
		</aside>		</div>
	</div>
</div>



    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://tc.dataxpand.com/tc/a07de4b.js" async></script>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 60e2f31428d23
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-top-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
}
.td-header-main-menu{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    
    
}

.td-sub-footer-container.td-container{
    background-image: url("/wp-content/themes/Newsmag/images/mundo/backTop.jpg");
    color:#675d5d;
    
}

.td-sub-footer-container.td-container li a{
    
    color:#675d5d;
    
}

.td-header-row .td-header-sp-rec {
  height: 90px;
}

.td-post-source-via{
    font-size: 13px !important;
    
}




</style>

<script type='text/javascript' src='https://mundocontact.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/comment-reply.min.js?ver=5.2.11'></script>
<script type='text/javascript' src='https://mundocontact.com/wp-includes/js/wp-embed.min.js?ver=5.2.11'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mundocontact.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mundocontact.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 3.534 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-05 06:55:00 -->

<!-- Compression = gzip -->